Fedora Packages

yascreen-devel Subpackage of yascreen

Development files for yascreen

This package contains the header files and libraries needed to compile applications or shared objects that use yascreen.

Releases Overview

Release Stable Testing
Fedora Rawhide 1.96-1.fc38 -
Fedora 37 1.86-3.fc37 -
Fedora 36 1.86-2.fc36 -
EPEL 9 1.86-2.el9 -
EPEL 8 1.86-1.el8 -
EPEL 7 1.86-1.el7 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at yascreen dash maintainers at fedoraproject dot org.



Sources on Pagure