Fedora Packages

twolame-devel Subpackage of twolame

Development tools for TwoLAME applications

This package contains the header files and documentation needed to develop applications with TwoLAME.

Releases Overview

Release Stable Testing
Fedora Rawhide 0.3.13-20.fc37 -
Fedora 37 0.3.13-20.fc37 -
Fedora 36 0.3.13-19.fc36 -
Fedora 35 0.3.13-18.fc35 -
EPEL 7 0.3.13-12.el7 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at twolame dash maintainers at fedoraproject dot org.



Sources on Pagure