Fedora Packages

trousers-lib Subpackage of trousers

TrouSerS libtspi library

The libtspi library for use in Trusted Computing enabled applications.

Releases Overview

Release Stable Testing
Fedora Rawhide 0.3.15-11.fc41 -
Fedora 40 0.3.15-10.fc40 -
Fedora 39 0.3.15-9.fc39 -
EPEL 9 0.3.15-5.el9 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at trousers dash maintainers at fedoraproject dot org.



Sources on Pagure