Fedora Packages

suitesparse-devel Subpackage of suitesparse

Development headers for SuiteSparse

The suitesparse-devel package contains files needed for developing applications which use the suitesparse libraries.

Releases Overview

Release Stable Testing
Fedora Rawhide 7.7.0-1.fc41 -
Fedora 40 7.6.0-1.fc40 -
Fedora 39 5.13.0-3.fc39 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at suitesparse dash maintainers at fedoraproject dot org.



Sources on Pagure