Fedora Packages

stage-devel Subpackage of stage

Header files and libraries for Stage

This package contains the header files and libraries for Stage. If you want to develop programs using the libstage API, you will need to install stage-devel.

Releases Overview

Release Stable Testing
Fedora Rawhide 4.3.0-9.fc38 -
Fedora 37 4.3.0-8.fc37 -
Fedora 36 4.3.0-7.fc36 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at stage dash maintainers at fedoraproject dot org.



Sources on Pagure