Fedora Packages

radcli-compat-devel Subpackage of radcli

Development files for compatibility with radiusclient-ng and freeradius-client

This package contains the compatibility headers and libraries for freeradius-client and radiusclient-ng.

Releases Overview

Release Stable Testing
Fedora Rawhide 1.4.0-1.fc41 -
Fedora 40 1.3.1-4.fc40 -
Fedora 39 1.3.1-2.fc39 -
Fedora 38 1.3.1-1.fc38 -
EPEL 9 1.3.0-4.el9 -
EPEL 8 1.2.12-1.el8 -
EPEL 7 1.2.12-1.el7 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at radcli dash maintainers at fedoraproject dot org.



Sources on Pagure