Fedora Packages

qt6-qtdeclarative

Qt6 - QtDeclarative component

Qt6 - QtDeclarative component.

Releases Overview

Release Stable Testing
Fedora Rawhide 6.7.2-1.fc41 -
Fedora 40 6.7.2-1.fc40 -
Fedora 39 6.6.2-3.fc39 -
EPEL 9 6.6.2-1.el9 -
File a new bug report »
Package Info
  • Upstream: http://www.qt.io
  • License(s): LGPL-3.0-only OR GPL-3.0-only WITH Qt-GPL-exception-1.0
  • Maintainer: jgrulich

Related Packages

You can contact the maintainers of this package via email at qt6-qtdeclarative dash maintainers at fedoraproject dot org.



Sources on Pagure