Fedora Packages

qt5-qtdeclarative-devel Subpackage of qt5-qtdeclarative

Development files for qt5-qtdeclarative

Development files for qt5-qtdeclarative.

Releases Overview

Release Stable Testing
Fedora Rawhide 5.15.10-2.fc39 -
Fedora 39 5.15.10-2.fc39 -
Fedora 38 5.15.10-1.fc38 5.15.8-4.fc38
Fedora 37 5.15.9-1.fc37 5.15.10-1.fc37
File a new bug report »
Package Info
  • Upstream: http://www.qt.io
  • License(s): LGPL-3.0-only OR GPL-3.0-only WITH Qt-GPL-exception-1.0
  • Maintainers: than, jgrulich, jreznik, rdieter

Related Packages

You can contact the maintainers of this package via email at qt5-qtdeclarative dash maintainers at fedoraproject dot org.



Sources on Pagure