Fedora Packages

perl-Perl-MinimumVersion

Find a minimum required version of perl for Perl code

Find a minimum required version of perl for Perl code

Releases Overview

Release Stable Testing
Fedora Rawhide 1.40-8.fc38 -
Fedora 37 1.40-7.fc37 -
Fedora 36 1.40-4.fc36 -
Fedora 35 1.40-3.fc35 -
EPEL 9 1.40-1.el9 -
EPEL 8 1.38-20.el8 -
File a new bug report »
Package Info

You can contact the maintainers of this package via email at perl-Perl-MinimumVersion dash maintainers at fedoraproject dot org.



Sources on Pagure