Fedora Packages

pangomm2.48-devel Subpackage of pangomm2.48

Headers for developing programs that will use pangomm2.48

This package contains the libraries and header files needed for developing pangomm applications.

Releases Overview

Release Stable Testing
Fedora Rawhide 2.52.0-1.fc41 -
Fedora 40 2.52.0-1.fc40 -
Fedora 39 2.50.2-1.fc39 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at pangomm2.48 dash maintainers at fedoraproject dot org.



Sources on Pagure