Fedora Packages

ocaml-ppx-expect-devel Subpackage of ocaml-ppx-expect

Development files for ocaml-ppx-expect

The ocaml-ppx-expect-devel package contains libraries and signature files for developing applications that use ocaml-ppx-expect.

Releases Overview

Release Stable Testing
Fedora Rawhide 0.15.1-3.fc38 -
Fedora 38 0.15.1-3.fc38 -
Fedora 37 0.15.0-7.fc37 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at ocaml-ppx-expect dash maintainers at fedoraproject dot org.



Sources on Pagure