Fedora Packages

ocaml-libvirt

OCaml binding for libvirt

OCaml binding for libvirt.

Releases Overview

Release Stable Testing
Fedora Rawhide 0.6.1.7-1.fc39 -
Fedora 38 0.6.1.6-5.fc38 -
Fedora 37 0.6.1.6-3.fc37 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at ocaml-libvirt dash maintainers at fedoraproject dot org.



Sources on Pagure