Fedora Packages

ocaml-lablgtk-devel Subpackage of ocaml-lablgtk

Development files for ocaml-lablgtk

The ocaml-lablgtk-devel package contains libraries and signature files for developing applications that use ocaml-lablgtk.

Releases Overview

Release Stable Testing
Fedora Rawhide 2.18.13-3.fc38 -
Fedora 37 2.18.12-5.fc37 -
Fedora 36 2.18.12-3.fc36 -
EPEL 7 2.18.3-9.el7 -
File a new bug report »
Package Info
  • Upstream: https://garrigue.github.io/lablgtk/
  • License(s): LGPL-2.0-only WITH OCaml-LGPL-linking-exception AND LGPL-2.1-or-later WITH OCaml-LGPL-linking-exception
  • Maintainers: rjones, amdunn, dchen, jtaylor, jjames

Related Packages

You can contact the maintainers of this package via email at ocaml-lablgtk dash maintainers at fedoraproject dot org.



Sources on Pagure