Fedora Packages

lorax-lmc-virt Subpackage of lorax

livemedia-creator libvirt dependencies

Additional dependencies required by livemedia-creator when using it with qemu.

Releases Overview

Release Stable Testing
Fedora Rawhide 41.0-2.fc41 -
Fedora 40 40.7-1.fc40 -
Fedora 39 39.5-1.fc39 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at lorax dash maintainers at fedoraproject dot org.



Sources on Pagure