Fedora Packages

libunwind-devel Subpackage of libunwind

Development package for libunwind

The libunwind-devel package includes the libraries and header files for libunwind.

Releases Overview

Release Stable Testing
Fedora Rawhide 1.8.0-2.fc40 -
Fedora 40 1.8.0-2.fc40 -
Fedora 39 1.7.0-0.2.rc2.fc39 -
Fedora 38 1.6.2-7.fc38 -
EPEL 9 1.6.2-1.el9 -
EPEL 8 1.3.1-3.el8 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at libunwind dash maintainers at fedoraproject dot org.



Sources on Pagure