Fedora Packages

ocaml-libnbd-devel Subpackage of libnbd

OCaml language development package for libnbd

This package contains OCaml language development package for libnbd. Install this if you want to compile OCaml software which uses libnbd.

Releases Overview

Release Stable Testing
Fedora Rawhide 1.20.1-1.fc41 -
Fedora 40 1.20.0-1.fc40 1.20.1-1.fc40
Fedora 39 1.18.4-1.fc39 -
Fedora 38 1.16.5-1.fc38 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at libnbd dash maintainers at fedoraproject dot org.



Sources on Pagure