Fedora Packages

libgpg-error

Library for error values used by GnuPG components

This is a library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.

Releases Overview

Release Stable Testing
Fedora Rawhide 1.46-2.fc38 -
Fedora 37 1.46-1.fc37 -
Fedora 36 1.45-1.fc36 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at libgpg-error dash maintainers at fedoraproject dot org.



Sources on Pagure