Fedora Packages

libb64-devel Subpackage of libb64

Development files for libb64

The libb64-devel package contains the library and header files for developing applications that use libb64.

Releases Overview

Release Stable Testing
Fedora Rawhide 1.2-11.fc37 -
Fedora 37 1.2-11.fc37 -
Fedora 36 1.2-10.fc36 -
Fedora 35 1.2-9.fc35 -
EPEL 8 1.2-6.el8 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at libb64 dash maintainers at fedoraproject dot org.



Sources on Pagure