Fedora Packages

libAfterImage-devel Subpackage of libAfterImage

Files needed for software development with libAfterImage

The libAfterImage-devel package contains the files needed for development with libAfterImage.

Releases Overview

Release Stable Testing
Fedora Rawhide 1.20-31.fc38 -
Fedora 37 1.20-29.fc37 -
Fedora 36 1.20-28.fc36 -
EPEL 9 1.20-26.el9 -
EPEL 8 1.20-22.el8 -
EPEL 7 1.20-21.el7 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at libAfterImage dash maintainers at fedoraproject dot org.



Sources on Pagure