Fedora Packages

hypre-openmpi-devel Subpackage of hypre

Development files for hypre-openmpi

Development files for hypre-openmpi

Releases Overview

Release Stable Testing
Fedora Rawhide 2.24.0-3.fc37 -
Fedora 37 2.24.0-3.fc37 -
Fedora 36 2.18.2-6.fc36 -
Fedora 35 2.18.2-4.fc35 -
EPEL 8 2.18.1-1.el8 -
EPEL 7 2.11.2-2.el7 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at hypre dash maintainers at fedoraproject dot org.



Sources on Pagure