Fedora Packages

gnu-efi-compat Subpackage of gnu-efi

Development Libraries and headers for EFI

This package provides compatibility for building software utilizing gnu-efi which expects the directory layout from older versions of Fedora.

Releases Overview

Release Stable Testing
Fedora Rawhide 3.0.11-10.fc37 -
Fedora 37 3.0.11-10.fc37 -
Fedora 36 3.0.11-9.fc36 -
Fedora 35 3.0.11-7.1.fc35 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at gnu-efi dash maintainers at fedoraproject dot org.



Sources on Pagure