Fedora Packages

globus-gssapi-error-devel Subpackage of globus-gssapi-error

Grid Community Toolkit - GSSAPI Error Library Development Files

The Grid Community Toolkit (GCT) is an open source software toolkit used for building grid systems and applications. It is a fork of the Globus Toolkit originally created by the Globus Alliance. It is supported by the Grid Community Forum (GridCF) that provides community-based support for core software packages in grid computing. The globus-gssapi-error-devel package contains: GSSAPI Error Library Development Files

Releases Overview

Release Stable Testing
Fedora Rawhide 6.3-4.fc39 -
Fedora 39 6.3-4.fc39 -
Fedora 38 6.3-3.fc38 -
EPEL 9 6.3-1.el9 -
EPEL 8 6.3-1.el8 -
EPEL 7 6.3-1.el7 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at globus-gssapi-error dash maintainers at fedoraproject dot org.



Sources on Pagure