Fedora Packages

glibmm24-devel Subpackage of glibmm24

Headers for developing programs that will use glibmm24

This package contains the static libraries and header files needed for developing glibmm applications.

Releases Overview

Release Stable Testing
Fedora 36 2.66.2-2.fc36 -
Fedora 35 2.66.1-2.fc35 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at glibmm24 dash maintainers at fedoraproject dot org.



Sources on Pagure