Fedora Packages

evolution-data-server-perl Subpackage of evolution-data-server

Supplemental utilities that require Perl

This package contains supplemental utilities for evolution-data-server that require Perl.

Releases Overview

Release Stable Testing
Fedora Rawhide 3.45.2-1.fc37 -
Fedora 37 3.45.2-1.fc37 -
Fedora 36 3.44.0-1.fc36 -
Fedora 35 3.42.0-1.fc35 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at evolution-data-server dash maintainers at fedoraproject dot org.



Sources on Pagure