Fedora Packages

erlang-unicode_util_compat

A unicode_util compatibility library for Erlang < 20

This allows the usage of unicode_util and string from Erlang R21 in older erlang >= R18.

Releases Overview

Release Stable Testing
Fedora Rawhide 0.7.0-1.fc38 -
Fedora 37 0.7.0-1.fc37 -
Fedora 36 0.5.0-6.fc36 -
Fedora 35 0.5.0-5.fc35 -
File a new bug report »
Package Info

You can contact the maintainers of this package via email at erlang-unicode_util_compat dash maintainers at fedoraproject dot org.



Sources on Pagure