Fedora Packages

cdi-api

CDI API

APIs for JSR-299: Contexts and Dependency Injection for Java EE

Releases Overview

Release Stable Testing
Fedora Rawhide 2.0.2-7.fc38 -
Fedora 37 2.0.2-6.fc37 -
Fedora 36 2.0.2-5.fc36 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at cdi-api dash maintainers at fedoraproject dot org.



Sources on Pagure