Fedora Packages

cairomm-devel Subpackage of cairomm

Development files for cairomm

The cairomm-devel package contains libraries and header files for developing applications that use cairomm. The API/ABI version series is 1.0.

Releases Overview

Release Stable Testing
Fedora Rawhide 1.14.2-24.fc37 -
Fedora 36 1.14.2-22.fc36 -
Fedora 35 1.14.2-12.fc35 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at cairomm dash maintainers at fedoraproject dot org.



Sources on Pagure