Fedora Packages

ocaml-brlapi Subpackage of brltty

OCaml binding for BrlAPI

This package provides the OCaml binding for BrlAPI.

Releases Overview

Release Stable Testing
Fedora Rawhide 0.8.5-18.fc41 -
Fedora 40 0.8.5-13.fc40 -
Fedora 39 0.8.5-9.fc39 -
File a new bug report »
Package Info
  • Upstream: http://brltty.app/
  • License(s): LGPL-2.0-or-later AND LGPL-2.1-or-later AND GPL-2.0-or-later
  • Maintainers: limb, jskarvad

Related Packages

You can contact the maintainers of this package via email at brltty dash maintainers at fedoraproject dot org.



Sources on Pagure