Fedora Packages

blitz-devel Subpackage of blitz

Libraries, includes, etc. used to develop an application with blitz

These are the header files and libraries needed to develop a blitz application

Releases Overview

Release Stable Testing
Fedora Rawhide 1.0.2-16.fc40 -
Fedora 40 1.0.2-16.fc40 -
Fedora 39 1.0.2-14.fc39 -
EPEL 7 1.0.1-5.el7 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at blitz dash maintainers at fedoraproject dot org.



Sources on Pagure