Fedora Packages

bind9-next-devel Subpackage of bind9-next

Header files and libraries needed for bind-dyndb-ldap

The bind9-next-devel package contains full version of the header files and libraries required for building bind-dyndb-ldap. Upstream no longer supports nor recommends bind libraries for third party applications.

Releases Overview

Release Stable Testing
Fedora Rawhide 9.19.22-1.fc41 -
Fedora 40 9.19.22-1.fc40 -
Fedora 39 9.19.22-1.fc39 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at bind9-next dash maintainers at fedoraproject dot org.



Sources on Pagure