Fedora Packages

emacs-anthy-unicode Subpackage of anthy-unicode

Emacs files for anthy-unicode

This package contains the byte compiled elips packages to run anthy-unicode with GNU Emacs.

Releases Overview

Release Stable Testing
Fedora Rawhide 1.0.0.20240502-4.fc41 -
Fedora 40 1.0.0.20240502-1.fc40 1.0.0.20211224-13.fc40
Fedora 39 1.0.0.20211224-10.fc39 -
EPEL 8 1.0.0.20201109-10.el8 -
File a new bug report »
Package Info
Related Packages

You can contact the maintainers of this package via email at anthy-unicode dash maintainers at fedoraproject dot org.



Sources on Pagure